E32 stoelverstelling werkt niet

Veel gestelde vragen
Plaats reactie
Maarten730
Nieuwe Gebruiker
Berichten: 47
Lid geworden op: do 04 mar 2010, 20:13
Ik bezit: een E32
Locatie: Eindhoven

E32 stoelverstelling werkt niet

Ongelezen bericht door Maarten730 »

Beste forumleden,

Hele tijd geleden dat ik deze site bezocht heb, aangezien ik grotendeels van mijn 5-serie geniet ;) - maar ik zou graag een beroep op jullie kennis willen doen.

Klacht: bestuurdersstoel gaat niet naar voren (heel soms...wel ;)) / overige functies zoals kantelen ene keer wel, andere keer niet.

Belangrijkste voor nu dat ik de stoelverstelling naar voren/achteren weer op gang krijg - rijd anders zo vervelend.

Dit lijkt mij het meeste op een slecht of los contactje.
Meten is weten, ben ik niet zo van thuis..maar ik zie verder niks vreemds (qua corrosie, los kabeltjes zekeringen), behalve:

De zwarte stekker (8-polig, die direct onder de stoel zit), zijn 2 kabeltjes: blauw en blauw groen die "kapotgetrokken" lijken te zijn.
Ik zie verder geen losse kabels of dergelijke, wat enigszins lijkt alsof deze aan elkaar horen.
Ps. de rode isolatietape heb ik er tijdelijk op geplakt

Weet iemand of dat correct is en ik deze aan elkaar zou kunnen solderen (met krimpkous eromheen) ?
Indien dat niet de bedoeling is, waar zou het dan aan kunnen liggen ?

P.s. nog eens even vluchtig aangesloten..nu doet de stoel niks meer (niet naar boven,-onder/ voor,- achteren of hoofdsteunen omhoog/omlaag)


Alvast dank,


Sorry administrator..krijg deze even niet in de juiste groep geplaatst
Stoel.jpg
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.

Plaats reactie